Windows SharePoint Services FAQ - I am getting "#50070: Unable to connect to...: "#50070: Unable to connect..."
Husk at du kan lese feilmeldingene til basen i LOG-mappen. Prøv å start basen via kommandolinje, sjekk syntax i Servicen.
I mitt tilfelle ble path-en til Data-mappen flyttet fra E:\MSSQL\MSSQL$SHAREPOINT\DATA til E:\MSSQL\MSSQL$SHAREPOINT\MSSQL$SHAREPOINT\DATA under oppgradering av MSDE.
lørdag 27. oktober 2007
onsdag 24. oktober 2007
Autostart av VM på Windows XP
Fant denne når jeg googlet etter autostart med VMware Server på Windows XP. Man må velge å starte VM med Local System Account.
Kilde: VMware Communities: VMware Server on Windows XP Media ...: "These options"
Kilde: VMware Communities: VMware Server on Windows XP Media ...: "These options"
Abonner på:
Innlegg (Atom)